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[Abstract] Spherical zoospores of a rare actinomycete, Actinoplanes missouriensis, adhere to various 

hydrophobic solid surfaces by means of type IV pili. The purpose of this protocol is to provide detailed 
descriptions of the preparation of A. missouriensis zoospores and an assay for the adhesion of the 

zoospores to solid surfaces. This adhesion assay, which measures numbers of zoospores that adhered 

to the dish surface and swimming zoospores in a tunnel chamber by using a phase-contrast 

microscope, can also be used for swimming cells of other microorganisms. 
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[Background] Zoospores are motile asexual cells for reproduction that swim in aquatic environments 
by means of flagella. Although zoospores are often described as a kind of spore because of their 

function in the life cycle of producing organisms, attention must be paid to the fact that they are not 

dormant cells when they are swimming. Both eukaryotic and prokaryotic organisms produce zoospores, 

but eukaryotic zoospores produced by protists and fungi are more well-known compared with 

prokaryotic zoospores. Members of a fungal phylum of chytridiomycota, as well as oomycetes (which 

are pseudomycetes), are known to develop zoospores (Sharma et al., 2015; Letcher and Powell, 2017). 

Zoospores of these microorganisms swim in aquatic environments and adhere to the surface of organic 

substances, including parasitism hosts and dead bodies of animals and plants. In bacteria, several rare 
actinomycetes are known to produce zoospores, which are developed in a sporangium or by the 

fragmentation of aerial hyphae. A wide variety of bacterial zoospores have been isolated from natural 

environments by taking advantage of their chemotactic property (Hayakawa et al., 1991). Importantly, 

bacterial zoospores arise from dormant sporangiospores or arthrospores. A rare actinomycete 

Actinoplanes missouriensis produces terminal sporangia that contain a few hundred flagellated spores. 

The spores are dormant in a sporangium and, are activated and released to external environments 

when the sporangium is immersed in water. Although the presence of pili had not been reported in 

bacterial zoospores, we recently found a biosynthetic gene cluster for functional type IV pili in the A. 

missouriensis genome sequence, genetically analyzed the gene cluster, and successfully observed the 

unprecedented zoospore pili in A. missouriensis (Kimura et al., 2019). Furthermore, we developed an 

adhesion assay for A. missouriensis zoospores to characterize the function of the zoospore pili to 

attach the zoospores to solid surfaces. A similar adhesion assay for Mycoplasma has already been 
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published by Kasai and Miyata (2013). The adhesion assay described in this protocol can be used not 

only for zoospores of other species but also for swimming cells of other microorganisms. 

Materials and Reagents 

1. Coverslips (18 x 18 mm, Matsunami Glass Industry, catalog number: C218181)

2. Glass dish (f 35 mm, AGC Techno Glass, catalog number: 3970-035)

3. Polystyrene dish (f 35 mm, AGC Techno Glass, catalog number: 1000-035)

4. Polystyrene dish (f 90 mm, Sansei Medical, catalog number: 01-013)

5. 1.5-ml centrifuge tube (Greiner Bio-One, catalog number: J618201)

6. 50-ml centrifuge tube (Corning, catalog number: 430829)

7. Shaking (Sakaguchi) flask (Sansyo, catalog number: 82-0317)
8. Double-sided tape (width 15 mm, thickness 0.086 mm, NICETACK, Nichiban)

9. WhatmanTM Filter paper (GE Healthcare Life Sciences, catalog number: 3030-917)

10. Toothpick

11. A. missouriensis 431T (NBRC 102363T)
12. Yeast extract (Becton, Dickinson and Company, catalog number: 212750)

13. Meat extract (Kyokuto, catalog number: 551-01240-8)

14. N-Z-Amine® (FUJIFILM Wako Pure Chemical, catalog number: 146-08675)

15. D (+)-Maltose monohydrate (FUJIFILM Wako Pure Chemical, catalog number: 130-00615)

16. Agar powder (Kokusan Chemical, catalog number: 2111136)

17. Peptone (Becton, Dickinson and Company, catalog number: 211677)

18. Magnesium sulfate heptahydrate (MgSO4·7H2O) (Kokusan Chemical, catalog number:
2114992)

19. Saccharose (Kokusan Chemical, catalog number: 2111624)

20. Casamino acids, technical (Becton, Dickinson and Company, catalog number: 223120)

21. Dipotassium hydrogen phosphate (K2HPO4) (Kokusan Chemical, catalog number: 2115140)

22. Nitrohumic acid (Tokyo Chemical Industry, catalog number: H0161)

23. Sodium hydroxide (NaOH) (Kokusan Chemical, catalog number: 2112744)

24. Zinc chloride (ZnCl2) (FUJIFILM Wako Pure Chemical, catalog number: 263-00271)

25. Iron (III) chloride hexahydrate (FeCl3·6H2O) (FUJIFILM Wako Pure Chemical, catalog number:
091-00872)

26. Cupric chloride, dihydrate (CuCl2·2H2O) (Kokusan Chemical, catalog number: 2150417)

27. Manganese (II) chloride tetrahydrate (MnCl2·4H2O) (FUJIFILM Wako Pure Chemical, catalog

number: 139-00722)

28. Sodium tetraborate (Na2B4O7·10H2O) (Kokusan Chemical, catalog number: 2114089)

29. Ammonium molybdate ((NH4)6Mo7O24·4H2O) (Kokusan Chemical, catalog number: 2152738)

30. Sodium chloride (NaCl) (Kokusan Chemical, catalog number: 2110733)
31. Bovine serum albumin (BSA) (Sigma-Aldrich, catalog number: A9647)
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32. Ammonium hydrogencarbonate (NH4HCO3) (FUJIFILM Wako Pure Chemical, catalog number:

017-02875)

33. YBNM agar medium (see Recipes)

34. PYM broth (see Recipes)
35. HAT agar medium (see Recipes)

36. Nitrohumic acid solution (see Recipes)

37. Trace element solution (see Recipes)

Equipment 

1. Mortar and pestle

2. Laminar flow cabinet
3. Flask shaker

4. Centrifuge (Kubota Corp., model: 5200)

5. Incubator (PHC Holdings, model: MIR-154)

6. Micropipette

7. Phase-contrast microscope (Olympus, model: IX73)

8. Objective lens (Olympus, model: UPLFLN20×PH)

9. Optical table (JVI, model: HAX-0605)
10. High speed recorder system (Digimo, model: LRH1540) with complementary metal-oxide

semiconductor (CMOS) camera

Software 

1. ImageJ (https://imagej.nih.gov/ij/)

Procedure 

A. Preparation of A. missouriensis zoospores

1. Inoculate A. missouriensis cells from a glycerol stock on YBNM agar medium and cultivate

them at 30 °C in an incubator for 2 or 3 days (Figure 1).
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Figure 1. A YBNM agar plate (diameter, 9 cm) on which A. missouriensis mycelia are 
grown for 4 days at 30 °C 

2. Using a sterilized toothpick, cut the agar medium to prepare an agar piece (approximately 1 cm

square), on the surface of which A. missouriensis mycelium has proliferated (Figure 2). Put the

agar piece into PYM broth (100 ml) in a shaking flask to inoculate the mycelium, and cultivate
the A. missouriensis cells by shaking at 120 rpm at 30 °C for 2 days (Figure 3).

Figure 2. Preparation of an agar piece for the inoculation of A. missouriensis 

Figure 3. Liquid culture of A. missouriensis in a shaking flask (at 30 °C for 2 days) 

3. Collect the cells by centrifugation at 2,330 x g for 10 min at RT.
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4. Suspend the cells in 0.75% NaCl solution (50 ml) and centrifuge them at 2,330 x g for 10 min at

RT.

5. Resuspend the cells in 0.75% NaCl solution (10 ml; Figure 4) and inoculate a portion (0.1 ml) of

the cell suspension on one HAT agar plate.

Figure 4. A. missouriensis mycelia suspended in 0.75% NaCl solution 

6. Spread the cell suspension and completely dry the surface of the HAT agar medium.
7. Incubate the plate at 30 °C for at least 7 days (Figure 5).

Figure 5. A HAT agar plate (diameter, 9 cm) on which A. missouriensis are grown for 7 
days at 30 °C. Many sporangia are produced on substrate mycelium. 

8. Pour 25 mM NH4HCO3 solution (10 ml) onto the HAT agar plate (Figure 6) and incubate it at

30 °C for 1 h.

Figure 6. Pouring of NH4HCO3 solution onto HAT agar 
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9. Collect the poured solution, which contains swimming zoospores (approximately 104-105

cells/μl; Figure 7). Keep the solution at RT until the use.

Figure 7. A. missouriensis zoospore-containing solution 

B. Zoospore adhesion test

1. Attach a coverslip to a hydrophobic polystyrene dish or a hydrophilic glass dish by using two

pieces of double-sided tape. Make a tunnel chamber by arranging the tape as parallel lines and

making open slits on both sides of the coverslip (Figure 8). This arrangement enables a

reproducible distance between the coverslip and dish, ensuring the fixed volume of the tunnel

chamber, and also enables a replacement of the solution inside the chamber using a filter

paper. The protocol using a similar tunnel chamber has already been published by Kasai and
Miyata (2013).

Figure 8. Illustration of a tunnel chamber 

2. (Optional; BSA-coating on the surface of a hydrophobic polystyrene dish) Using a micropipette,

pour 1% BSA solution into the space between the dish and coverslip. Keep it at RT for 1 min.

Absorb 1% BSA solution from a side of the chamber using a filter paper. By a similar procedure,

wash the chamber with 25 mM NH4HCO3 solution. The BSA-coating treatment renders the dish

surface hydrophilic. Through the treatment, the average proportion of the zoospores that

adhered to the dish surface decreased from 41% (non-treated dish surface) to 0.2%
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(BSA-treated dish surface; Kimura et al., 2019). 

3. Using a micropipette, put the zoospore-containing solution (12 µl) carefully into the space

between the dish and coverslip without introducing air bubbles. Incubate the chamber at RT for

10 min.
4. Record the zoospores that adhered to the dish surface and the swimming zoospores in the

tunnel by using a phase-contrast microscope equipped with a 20x objective lens. A lab recorder

system and a CMOS camera enable the high-speed (200 frames per second) imaging. Scan

the microscopic fields along the vertical direction for the analyzing region of the tunnel chamber

in 3 s (600 images in total).

5. Using a micropipette, put the 25 mM NH4HCO3 solution (150 μl) on one side of the tunnel and

absorb the zoospore-containing solution from the other side using a filter paper to completely

exchange the solution for 25 mM NH4HCO3 solution for the removal of the zoospores that did
not adhere to the solid surface.

6. Photograph the zoospores that adhered to the dish surface by using the microscope.

C. Data analysis

1. Convert the movie files recorded in Step B4 into AVI files. Convert the 8-bit images recorded in

Step B6 into TIF files without compression using ImageJ, an image analysis software.

2. Count the total number of swimming zoospores and those adhered to the dish surface in the
analyzing region of the tunnel chamber by ImageJ using the microscopic images recorded in

Step B4. The Color_FootPrint macro for ImageJ 

(http://www.jaist.ac.jp/ms/labs/hiratsuka/images/0/09/Color_FootPrint.txt) enables the 

visualization of the zoospore swimming trajectories (Hiratsuka et al., 2006). 

a. Open a movie file by using the command “File > Open”. Check off the boxes for “Use

Virtual Stack” and “Convert to Grayscale”.

b. Start the Color_FootPrint macro by using the command “Plugins > Macros > Color

Footprint Rainbow”. The macro visualizes zoospore swimming trajectories (Figure 9B).
c. Count the number of the stationary cells on the dish surface (Figure 9A) and the number of

the colored trajectories, which represents the number of swimming zoospores, in the

analyzing region of the tunnel chamber scanned in Step B4, by visual inspection.
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Figure 9. Counting the number of zoospores in the tunnel chamber by ImageJ. A. Input 

image; the first image of the total 600 scanning images is shown as a representative. B. Output 

image; colored trajectories are shown. Scale bar = 50 μm. 

3. Count the number of zoospores that adhered to the dish surface using the microscopic images

recorded in Step B6 by ImageJ.

a. Open an image by using the command “File > Open”.

b. Select the analyzed region of the microscopic field scanned in Step B4 by using the

“Rectangle” tool and clip the field by using the command “Image > Crop”.

c. Set a threshold level by using the command “Image > Adjust > Threshold”.

d. Count the number of zoospores by using the command “Analyze > Analyze Particles”. Set
appropriate values of the parameters “Size” and “Circularity” (Figure 10).

Figure 10. Counting the number of zoospores on the dish surface by ImageJ. A. Input 

image. Scale bar = 20 μm. B. Output image. A part of the original image is enlargedly shown. 

4. Calculate the adhesion ratio, i.e., the proportion of adhesive zoospores to whole zoospores:

C3/C2. Correction values per unit area should be used for the calculation.
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Notes 

In the adhesion test, zoospores must be freshly prepared. Use zoospores within 1 h after collection. 

The collected zoospores should not be diluted because the dilution with a buffer may affect the 
motility of zoospores. 

Recipes 

1. YBNM agar medium

0.1% yeast extract

0.2% meat extract

0.2% N-Z-Amine®

1% D (+)-maltose monohydrate

Adjust pH to 7.0

Add agar to 2% prior to autoclaving

2. PYM broth

0.5% peptone

0.3% yeast extract

0.1% MgSO4·7H2O
Adjust pH to 7.0

Autoclave the broth

3. HAT agar medium

0.1% saccharose

0.01% casamino acids, technical

0.05% K2HPO4

2% nitrohumic acid solution

1% trace element solution
Adjust pH to 7.5

Add agar to 2% prior to autoclaving

4. Nitrohumic acid solution

a. Grind 10 g of nitrohumic acid with a mortar and pestle

b. Add 100 ml of 0.8% NaOH solution little by little and suspend the nitrohumic acid powder

c. Autoclave the suspension at 105 °C for 15 min

d. Stir the suspension until cooling down to RT

e. Autoclave again the suspension at 105 °C for 15 min
f. Stir the suspension until cooling down to RT

g. Centrifuge the suspension at 1,500 x g for 10 min at 4 °C

h. Transfer the supernatant to a sterilized glass bottle and store at 4 °C

5. Trace element solution
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0.004% ZnCl2 

0.02% FeCl3·6H2O 

0.001% CuCl2·2H2O 

0.001% MnCl2·4H2O 
0.001% Na2B4O7·10H2O 

0.001% (NH4)6Mo7O24·4H2O 

Autoclave the solution 
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